<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=417a7c64ee72305e9364469d5484b9fa" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="El 80% del Reino Unido solo ha conocido a Isabel II como monarca del país" />
<meta property="og:url" content="https://www.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La reina Isabel II cumple 66 años de coronación este mes en los que ha visto muchos cambios tanto dentro como fuera de su país. Durante su reinado ha visto a 13 primeros ministros en el cargo, a otros 13 presidentes estadounidenses y a 7 papas. Además, desde el año 2015 se ha convertido en la monarca con más tiempo en el trono y a sus 91 años, en la más mayor del mundo." />
<meta property="og:image" content="https://www.monarquiaconfidencial.com/otras_casas_reales/desfile-Familia-Real-Reino-Unido_ECDIMA20180108_0008_3.jpg" />
<meta name="description" content="La reina Isabel II cumple 66 años de coronación este mes en los que ha visto muchos cambios tanto dentro como fuera de su país. Durante su reinado ha visto a 13 primeros ministros en el cargo, a otros 13 presidentes estadounidenses y a 7 papas. Además, desde el año 2015 se ha convertido en la monarca con más tiempo en el trono y a sus 91 años, en la más mayor del mundo." />
<meta name="keywords" content="Reino,Unido,conocido,Isabel,II" />
<meta name="news_keywords" content="Reino,Unido,conocido,Isabel,II" />
<meta name="generator" content="BBT bCube" />

<title>El 80% del Reino Unido solo ha conocido a Isabel II como monarca del país</title>

<link href="/static/ECDDigital/min/ecd_thm_monarquia_min.css?hash=591d8d5236a060544470189309f916f2" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Reino Unido" href="/rss/section/3020000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153239,
            pageId: 787026,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-2', 'auto');
    ga('send', 'pageview');
</script>



<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.monarquiaconfidencial.com/otras_casas_reales/desfile-Familia-Real-Reino-Unido_ECDIMA20180108_0008_3.jpg"/>
</head>
<!-- t = 1517875213 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>monarquiaconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".monarquiaconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Martes 06/02/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">

	<div class="brand">
	  <h1 class="main logo">
	    <a class="lnk" href="/" title="home">
	      <img class="mg-logo" width="336" height="63" alt="monarquiaconfidencial.com" src="/static/ECDDigital/images/thm_monarquia/bg-logos.gif?hash=31deefb4f5b9f5a1f83a7cbf83a05b30">
	      <img class="mg-logo2" width="197" height="63" alt="" src="/static/ECDDigital/images/thm_monarquia/bg-logos2.gif?hash=c923842bebe4ad5958fc3d34821edd78">
	    </a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="https://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->

      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/espana/" title="Espa&ntilde;a">España</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/reino_unido/" title="Reino Unido">Reino Unido</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/belgica/" title="B&eacute;lgica">Bélgica</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/suecia/" title="Suecia">Suecia</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/holanda/" title="Holanda">Holanda</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinamarca/" title="Dinamarca">Dinamarca</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/noruega/" title="Noruega">Noruega</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/monaco/" title="M&oacute;naco">Mónaco</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/luxemburgo/" title="Luxemburgo">Luxemburgo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/japon/" title="Jap&oacute;n">Japón</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/la_nobleza/" title="La nobleza">La nobleza</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_casas_reales/" title="Otras Casas Reales">Otras Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/agenda_familia_real/" title="Agenda Familia Real">Agenda Familia Real</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.monarquiaconfidencial.com/videos_monarquia_confidencial/" title="V&iacute;deos">Vídeos</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Reino Unido</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Desde su proclamación en 1952</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">El 80% del Reino Unido solo ha conocido a Isabel II como monarca del país</h2>

                    
                    

                    

                    <p class="tx subhead">En los &uacute;ltimos tres a&ntilde;os se ha convertido en la monarca que m&aacute;s tiempo ha reinado y en la m&aacute;s mayor del mundo tras la muerte del rey tailand&eacute;s</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Monarquia_Confi" data-text="El 80% del Reino Unido solo ha conocido a Isabel II como monarca del país" data-url="https://www.monarquiaconfidencial.com/_b81fca07" data-counturl="https://www.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180205_0019.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>La reina Isabel II cumple 66 años de coronación este mes en los que ha visto muchos cambios tanto dentro como fuera de su país. Durante su reinado ha visto a 13 primeros ministros en el cargo, a otros 13 presidentes estadounidenses y a 7 papas. Además, desde el año 2015 se ha convertido en la monarca con más tiempo en el trono y a sus 91 años, en la más mayor del mundo.</p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/otras_casas_reales/desfile-Familia-Real-Reino-Unido_ECDIMA20180108_0008_26.jpg" width="641" height="398" alt="Un desfile de la Familia Real de Reino Unido" />


    <span class="caption strap">
  <span class="caption-inner">
    Un desfile de la Familia Real de Reino Unido 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">06/02/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<p class="dateline">
  <em class="byline">
    <span class="src">MonarquiaConfidencial</span>
  </em>
</p><!-- .dateline -->






                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>Isabel II acaba de aterrizar en su 66º año como reina. La entonces princesa Isabel II ascendió al trono el 6 de febrero de 1952 tras la muerte de su padre.</p><p>Según la Oficina de Estadísticas Nacionales, cuando el rey Jorge VI murió e Isabel II se convirtió en reina, había 12 millones de residentes en Reino Unido, el 20% de la población del país.</p><p>En los 66 años que ha sido reina, Isabel II ha visto grandes cambios y ha batido muchos récords: En 2015, se convirtió en la monarca que más tiempo ha reinado de Gran Bretaña, superando el récord de la reina Victoria; en 2016, en la monarca más&nbsp; mayor del mundo después de la muerte del rey tailandés; y, en noviembre de 2017, en la jefa de estado más antigua del mundo después de la renuncia del zimbabuense Robert Mugabe.&nbsp;</p><p>Durante su reinado, 13 primeros ministros han estado en el cargo: Winston Churchill, Anthony Eden, Harold Macmillan, Alec Douglas-Holme, Harold Wilson, Ted Heath, James Callaghan, Margaret Thatcher, John Major, Tony Blair, Gordon Brown, David Cameron y Theresa May.</p><p>También ha vivido el gobierno de 13 presidentes estadounidenses: Harry Truman, Dwight Eisenhower, John F Kennedy, Lyndon Johnson, Richard Nixon, Gerald Ford, Jimmy Carter, Ronald Reagan, George HW Bush, Bill Clinton, George W. Bush, Barack Obama y Donald. Triunfo.</p><p>En cuanto a los Papas, ha habido siete: Pío&nbsp;&nbsp;XII&nbsp;, Juan&nbsp;&nbsp;XXIII&nbsp;, Pablo VI, Juan Pablo I, Juan Pablo II, Benedicto&nbsp;&nbsp;XVI y Francisco.</p><p>No habrá celebraciones este martes 6 de febrero, día en el que la reina cumple 66 años en el trono.En cambio, aprovechará la ocasión para reflexionar en privado sobre la muerte de su padre.</p><p>Las próximas grandes celebraciones se celebrarán en 2022 cuando Isabel II celebre su 70º aniversario como reina. Aunque faltan cuatro años para el final, podemos predecir con confianza que las celebraciones serán aún mayores y mejores que las que presenciamos en 2012 cuando cumplió 60 años de coronación.</p><p><br></p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.monarquiaconfidencial.com/_b81fca07&via=Monarquia_Confi&text=El%2080%25%20del%20Reino%20Unido%20solo%20ha%20conocido%20a%20Isabel%20II%20como%20monarca%20del%20pa%C3%ADs" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.monarquiaconfidencial.com/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/isabel_ii/" rel="tag" title="Isabel II">Isabel II</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/reino_unido/" rel="tag" title="Reino Unido">Reino Unido</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/aniversario/" rel="tag" title="aniversario">aniversario</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/coronacion/" rel="tag" title="Coronaci&oacute;n">Coronación</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/monarca/" rel="tag" title="monarca">monarca</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20180205_0019.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20180205_0019">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20180205_0019 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20180205_0019">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  



<div class="md-html-user md">
  <a href="https://www.monarquiaconfidencial.com/altaboletin.html"><img src="https://www.monarquiaconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_monarquia_subscribe.gif"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-docs md">

  <div class="hd">
    <h2 class="title sk1-tit iblk">Monarquía Confidencial</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst-docs-list">

      
      
      
      <li class="item">
	<a class="lnk" href="/espana/Fundacion-Circulo-Cultural-Averroes-Alzheimer_0_3089091085.html">La reina Sofía recibe el premio extraordinario del Círculo Cultural Averroes por su labor con el Alzheimer</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/reino_unido/Reino-Unido-conocido-Isabel-II_0_3089091079.html">El 80% del Reino Unido solo ha conocido a Isabel II como monarca del país</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/discurso-decisivo-conclusion-antiindependentistas-Cataluna_0_3087291252.html">“El discurso del rey fue decisivo para frenar el golpe en Cataluña”: la conclusión de los antiindependentistas</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/reino_unido/Isabel-II-celebrara-aniversario-coronacion_0_3087291247.html">Por qué Isabel II no celebra el aniversario de su coronación</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/el_confidente_de_la_corte/Guardia-Real-felicita-rey-video_0_3087291255.html">La Guardia Real felicita al rey con este vídeo</a>
      </li><!-- .item -->
      
      

    </ul><!-- .lst-docs-list -->

  </div><!-- .bd -->
</div><!-- .md-docs -->




  



<div class="md-html-user md">
  <a href="https://www.monarquiaconfidencial.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d1/1/-/-/-/-/boton-envianos-tus-noticias-mc_2.jpg"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54127").closest(".caption").remove();
        if (jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54127").remove();
		} else {
            jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54127");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54128").closest(".caption").remove();
        if (jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54128").remove();
		} else {
            jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54128");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54129").closest(".caption").remove();
        if (jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54129").remove();
		} else {
            jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54129");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54130").closest(".caption").remove();
        if (jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54130").remove();
		} else {
            jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54130");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54131").closest(".caption").remove();
        if (jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54131").remove();
		} else {
            jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54131");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54132").closest(".caption").remove();
        if (jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54132").remove();
		} else {
            jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54132");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54133").closest(".caption").remove();
        if (jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54133").remove();
		} else {
            jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54133");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54134").closest(".caption").remove();
        if (jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54134").remove();
		} else {
            jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54134");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54135").closest(".caption").remove();
        if (jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54135").remove();
		} else {
            jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54135");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54136").closest(".caption").remove();
        if (jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54136").remove();
		} else {
            jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54136");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54137").closest(".caption").remove();
        if (jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54137").remove();
		} else {
            jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54137");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54138").closest(".caption").remove();
        if (jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54138").remove();
		} else {
            jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54138");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54139").closest(".caption").remove();
        if (jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54139").remove();
		} else {
            jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54139");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54140").closest(".caption").remove();
        if (jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54140").remove();
		} else {
            jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54140");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55494"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_55494").closest(".caption").remove();
        if (jQuery("#sas_55494").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_55494").remove();
		} else {
            jQuery("#sas_55494").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("55494");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">OTROS TITULARES</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>España</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="M&aacute;s de 100.000 personas visitaron el Bel&eacute;n Napolitano del Palacio Real" href="/espana/visitaron-Belen-Napolitano-Palacio-Real_0_3075892382.html">
      Más de 100.000 personas visitaron el Belén Napolitano del Palacio Real
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Reino Unido</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La boda del pr&iacute;ncipe Enrique se prepara para impulsar la econom&iacute;a en el Reino Unido" href="/reino_unido/principe-Harry-impulsar-Reino-Unido_0_3070492926.html">
      La boda del príncipe Enrique se prepara para impulsar la economía en el Reino Unido
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Bélgica</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La familia real de B&eacute;lgica se encuentra en su tradicional concierto navide&ntilde;o" href="/belgica/Belgica-encuentra-tradicional-concierto-navideno_0_3061493831.html">
      La familia real de Bélgica se encuentra en su tradicional concierto navideño
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Suecia</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La familia real sueca felicita la Navidad con un divertido &lsquo;christmas&rsquo;" href="/suecia/familia-felicita-navidad-divertido-christmas_0_3062093785.html">
      La familia real sueca felicita la Navidad con un divertido ‘christmas’
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Holanda</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Beatriz de Holanda dona al rey Guillermo la finca en la que se encuentra su residencia" href="/holanda/Beatriz-Holanda-Guillermo-encuentra-residencia_0_3049495022.html">
      Beatriz de Holanda dona al rey Guillermo la finca en la que se encuentra su residencia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinamarca</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La princesa Mary de Dinamarca charla con ni&ntilde;os sobre el matrimonio infantil" href="/dinamarca/princesa-Mary-Dinamarca-matrimonio-infantil_0_3011698812.html">
      La princesa Mary de Dinamarca charla con niños sobre el matrimonio infantil
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Noruega</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La princesa de Noruega cancela actos oficiales por sufrir v&eacute;rtigos " href="/noruega/princesa-Noruega-cancela-oficiales-vertigos_0_3070492927.html">
      La princesa de Noruega cancela actos oficiales por sufrir vértigos 
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Mónaco</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Conciertos de verano en el patio del palacio del Pr&iacute;ncipe de M&oacute;naco" href="/monaco/Comienzan-conciertos-Palacio-Principe-Monaco_0_2965503438.html">
      Conciertos de verano en el patio del palacio del Príncipe de Mónaco
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Otras Casas Reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Margarita de Ruman&iacute;a felicita por carta a Felipe VI" href="/otras_casas_reales/Margarita-Rumania-felicita-Felipe-VI_0_3087291250.html">
      Margarita de Rumanía felicita por carta a Felipe VI
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>La nobleza</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Un hermano de Jaime de Marichalar hablar&aacute; en Portugal sobre Numancia" href="/la_nobleza/Jaime-Marichalar-pronunciara-Portugal-Numancia_0_3041095866.html">
      Un hermano de Jaime de Marichalar hablará en Portugal sobre Numancia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Jap&oacute;n baraja el 30 de abril de 2019 para celebrar la abdicaci&oacute;n de Akihito" href="/japon/Japon-baraja-celebrar-abdicacion-Akihito_0_3045295443.html">
      Japón baraja el 30 de abril de 2019 para celebrar la abdicación de Akihito
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Jap&oacute;n baraja el 30 de abril de 2019 para celebrar la abdicaci&oacute;n de Akihito" href="/japon/Japon-baraja-celebrar-abdicacion-Akihito_0_3045295443.html">
      Japón baraja el 30 de abril de 2019 para celebrar la abdicación de Akihito
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->





            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/Vivas-rey-Felipe-calles-Cataluna_0_2658934096.html" target="_blank">Felipe VI</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/Letizia-recupera-traje-oficial_0_2657134285.html" target="_blank">Letizia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Guardia-Real-seguridad-Palacio-Zarzuela_0_2654734534.html" target="_blank">Guardia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/reyes_felipe_y_letizia/" target="_blank">Felipe y Letizia</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Vuelta-Leonor-Sofia-presentacion-interactiva_0_2549745016.html" target="_blank">Princesa Leonor</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/misterioso-disparo-hermano-Juan-Carlos_0_1732026783.html" target="_blank">Misterioso disparo</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/discretos-ayudantes-militares-rondas-consultas_0_2658334155.html" target="_blank">Ayudantes de campo</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/television-francesa-documental-Juan-Carlos_0_2657134268.html" target="_blank">Documental Juan Carlos</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Comida-internacional-produccion-colegio-Cristina_0_2654734521.html" target="_blank">Infanta Cristina</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Juan-Carlos-momentos-asesinatos-ETA_0_2654734520.html" target="_blank">Letizia buena madre</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/felicita-cumpleanos-Felipe-VI_0_2658334156.html" target="_blank">Cumpleaños Felipe VI</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/presupuesto-Presidencia-Artur-Casa-Rey_0_2552144768.html" target="_blank">Presupuesto Casa del Rey</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Letizia-America-sustituta-Sofia-cooperacion_0_2474752501.html" target="_blank">Reina Sofia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/la_nobleza/duque-Alba-reparte-titulos-hijos_0_2657734215.html" target="_blank">Duque de Alba</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/infanta-altruista-cincuenta-Beatriz-Sajonia_0_2655334441.html" target="_blank">Beatriz de Sajonia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Juan-Carlos-emociono-recordar-disparo_0_2657734203.html" target="_blank">Juan Carlos emocionado</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/ARCO-pendiente-Felipe-Letizia_0_2657134288.html" target="_blank">ARCO</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/reino_unido/familia-britanica-recordara-Guerra-Mundial_0_2658934091.html" target="_blank">Isabel II</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Fabrica-Tapices-entrega-reposteros-escudo_0_2656534334.html" target="_blank">Escudo del Rey</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Felipe-VI-estrena-uniforme-reinado_0_2468753114.html" target="_blank">El Rey estrena uniforme</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/casa_del_rey/" target="_blank">Casa del Rey</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/la_nobleza/palacio-Alba-Sevilla-Semana-Santa_0_2658934088.html" target="_blank">Casa de las Dueñas</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/agenda_familia_real/" target="_blank">Agenda Familia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/cobertura-Casa-Rey-reutilizacion-oficiales_0_2658934111.html" target="_blank">Fotógrafos de Zarzuela</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/3000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/Monarquia_Confi"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->

	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Monarquía Confidencial" src="/static/ECDDigital/images/thm_monarquia/logo-footer.png?hash=788c6285d126ba8f657cda1251940c83" height="20" width="186" />
	    </a>
	  </h1>

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@monarquiaconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Monarquía Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Monarquía Confidencial.
          </p><!-- /.footer-tx-aux -->
	</div><!-- .logo -->

      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3020000&rand=345413016" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180205_0019" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180205_0019&rand=1246479071" />
</noscript>
</body>
</html>