<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=417a7c64ee72305e9364469d5484b9fa" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="“El puente de Londres se ha caído”: Reino Unido ensaya el anuncio de la muerte de Isabel II" />
<meta property="og:url" content="https://www.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El pasado 28 de junio, los ministros británicos celebraron una reunión para discutir el plan de acción en caso de la muerte de la reina Isabel II. No es la primera vez que se llevan a cabo reuniones para actualizar el plan conocido bajo el nombre de London Bridge (Puente de Londres), pero esta última fue distinta." />
<meta property="og:image" content="https://www.monarquiaconfidencial.com/reino_unido/reina-Inglaterra-Isabel-II_ECDIMA20180412_0028_3.png" />
<meta name="description" content="El pasado 28 de junio, los ministros británicos celebraron una reunión para discutir el plan de acción en caso de la muerte de la reina Isabel II. No es la primera vez que se llevan a cabo reuniones para actualizar el plan conocido bajo el nombre de London Bridge (Puente de Londres), pero esta última fue distinta." />
<meta name="keywords" content="Londres,practica,contrasena,Isabel,II" />
<meta name="news_keywords" content="Londres,practica,contrasena,Isabel,II" />
<meta name="generator" content="BBT bCube" />

<title>“El puente de Londres se ha caído”: Reino Unido ensaya el anuncio de la muerte de Isabel II</title>

<link href="/static/ECDDigital/min/ecd_thm_monarquia_min.css?hash=f250fa24b3b4b847f9842f20a9ab40e6" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d2b2dc024e9528c6545001381ef6a4ce"></script>

<link rel="alternate" title="Reino Unido" href="/rss/section/3020000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4702831094854321",
        enable_page_level_ads: true
    });
</script>

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<style>

    .qc-cmp-button:hover {
        color: #fff !important;
        background-color: #0069d9 !important;
        border-color: #0062cc !important;
    }

    .qc-cmp-button {
        color: #fff !important;
        border-color: #1b5583 !important;
        background: linear-gradient(to bottom, #0c2d4e 0%, #1b5583 75%);
    }

    .qc-cmp-toggle-on {
        background: linear-gradient(to bottom, #0c2d4e 0%, #1b5583 75%);
    }

    .qc-cmp-toggle-off {
        background: linear-gradient(to bottom, #0c2d4e 0%, #1b5583 75%);
    }

    #qcCmpUi {
        background-color: whitesmoke !important;
        color: #333 !important;
    }

    .qc-cmp-initial-info h1 {
        color: #333 !important;
        font-size: 30px !important;
    }

    .qc-cmp-main-messaging {
        color: #333 !important;
        font-size: 15px !important;
    }

    #qc-cmp-purpose-button {
        color: #000;
        font-size: 14PX
    }
    .qc-cmp-consent-content a,  .qc-cmp-showing a {
        color: #000;
        font-size: 14PX
    }

    .qc-cmp-back:before {
        line-height: 10px;
        top: 2px !important;
        content: "\f107" !important;
        font-family: "Font Awesome\ 5 Free" !important;
        font-weight: 600 !important;
        font-size: 18px !important;
        background: none !important;
    }

    .qc-cmp-table, .qc-cmp-toggle-status {
        color: #000000 !important;
    }

    .qc-cmp-publisher-purposes-table, .qc-cmp-vendors-purposes-table, .qc-cmp-table{
        border: 1px solid #c0c0c0 !important;
    }

    .qc-cmp-table-row, .qc-cmp-vendor-row-header, .qc-cmp-vendor-info-content, td[class="qc-cmp-table-header"] {
        border-bottom: 1px solid #c0c0c0 !important;
    }


    .qc-cmp-table-header{
        font-size: 16px !important;
        color: #999 !important;
        text-transform: uppercase !important;
        font-weight: 700 !important;
        margin-bottom: 8px !important;
        font-family: Arial Black !important;
    }

    .qc-cmp-purpose-description{
        display: flex !important;
        flex-direction: row !important;
        justify-content: space-between !important;
        align-items: center !important;
        margin-bottom: 8px !important;
        font-weight: normal !important;
        width: calc(100% - 250px) !important;
    }

    .qc-cmp-purposes-header h1 {
        display: block;
        font-size: 2em;
        -webkit-margin-before: 0.67em;
        -webkit-margin-after: 0.67em;
        -webkit-margin-start: 0px;
        -webkit-margin-end: 0px;
        font-weight: bold;
    }

    .qc-cmp-bold-messaging {
        font-weight: bold;
    }

    .qc-cmp-purpose-actions {
        right: 30px !important;
    }

    .qc-cmp-scrolling-section {
        width: 75%;
        margin: 0 auto;
    }

    .qc-cmp-arrow-down:before {
        content: "\f107";
        font-family: Font Awesome\ 5 Free;
        font-weight: 600;
        font-size: 18px;
    }

    .qc-cmp-arrow-down {
        background: none !important;
    }
</style>



<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153239,
            pageId: 787026,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>

<script type="text/javascript">
    if (typeof sas == "object") {
        var formatIds = [54104,54105,54116,54122,54102,54103,54740,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743];

        setInterval(function () {
            jQuery.each(formatIds, function(k,v) {
                sas.refresh(v);
            });
        }, 360000);
    }
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-2', 'auto');
    ga('send', 'pageview');
</script>


<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.monarquiaconfidencial.com/reino_unido/reina-Inglaterra-Isabel-II_ECDIMA20180412_0028_3.png"/>
</head>
<!-- t = 1530745210 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Jueves 05/07/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">

	<div class="brand">
	  <h1 class="main logo">
	    <a class="lnk" href="/" title="home">
	      <img class="mg-logo" width="336" height="63" alt="monarquiaconfidencial.com" src="/static/ECDDigital/images/thm_monarquia/bg-logos.gif?hash=31deefb4f5b9f5a1f83a7cbf83a05b30">
	      <img class="mg-logo2" width="197" height="63" alt="" src="/static/ECDDigital/images/thm_monarquia/bg-logos2.gif?hash=c923842bebe4ad5958fc3d34821edd78">
	    </a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="https://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->

      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/espana/" title="Espa&ntilde;a">España</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/reino_unido/" title="Reino Unido">Reino Unido</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/belgica/" title="B&eacute;lgica">Bélgica</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/suecia/" title="Suecia">Suecia</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/holanda/" title="Holanda">Holanda</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinamarca/" title="Dinamarca">Dinamarca</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/noruega/" title="Noruega">Noruega</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/monaco/" title="M&oacute;naco">Mónaco</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/luxemburgo/" title="Luxemburgo">Luxemburgo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/japon/" title="Jap&oacute;n">Japón</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/la_nobleza/" title="La nobleza">La nobleza</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_casas_reales/" title="Otras Casas Reales">Otras Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/agenda_familia_real/" title="Agenda Familia Real">Agenda Familia Real</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.monarquiaconfidencial.com/videos_monarquia_confidencial/" title="V&iacute;deos">Vídeos</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Reino Unido</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">La operación se reveló hace un año </p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">“El puente de Londres se ha caído”: Reino Unido ensaya el anuncio de la muerte de Isabel II</h2>

                    
                    

                    

                    <p class="tx subhead">Se llev&oacute; a cabo poco despu&eacute;s de que la soberana no acudiera a un servicio religioso en la catedral de San Pablo de Londres por sentirse &quot;indispuesta&quot;</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Monarquia_Confi" data-text="“El puente de Londres se ha caído”: Reino Unido ensaya el anuncio de la muerte de Isabel II" data-url="https://www.monarquiaconfidencial.com/_bd73c9d5" data-counturl="https://www.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180704_0013.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p><span>El pasado 28 de junio, los ministros británicos celebraron una reunión para discutir el plan de acción en caso de la muerte de la reina Isabel II. No es la primera vez que se llevan a cabo reuniones para actualizar el plan conocido bajo el nombre de London Bridge (Puente de Londres), pero esta última fue distinta.</span></p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/reino_unido/reina-Inglaterra-Isabel-II_ECDIMA20180412_0028_26.png" width="641" height="361" alt="La reina de Inglaterra, Isabel II" />


    <span class="caption strap">
  <span class="caption-inner">
    La reina de Inglaterra, Isabel II <small class="credit contributor">MonarquiaConfidencial</small>
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">05/07/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<p class="dateline">
  <em class="byline">
    <span class="src">MonarquiaConfidencial</span>
  </em>
</p><!-- .dateline -->






                            <div class="tx mce">
                                


<div class="mce-body mce">
  <div><div><p>Hace poco m&aacute;s de un a&ntilde;o&nbsp; el peri&oacute;dico Daily Mail revel&oacute; la &ldquo;Operaci&oacute;n Orbe Dorado&rdquo;: el nombre en clave que designa los preparativos que llevan a cabo los miembros de una comisi&oacute;n de autoridades y arist&oacute;cratas del Reino Unido, liderados por el duque de Norfolk, para la sucesi&oacute;n en la corona brit&aacute;nica.</p><p>Ahora lo han puesto en pr&aacute;tica. Este pasado 28 de junio fue la primer vez que diferentes ministros se re&uacute;nen en la misma habitaci&oacute;n debido a este motivo. El ejercicio "sin precedentes" fue presidido por el n&uacute;mero dos del gabinete del Gobierno brit&aacute;nico, David Lidington.</p><p>Tambi&eacute;n estuvieron el ministro del interior, Sajid Javid, la l&iacute;der del Partido Conservador en la C&aacute;mara de los Comunes, Andrea Leadsom, y el ministro para Escocia, David Mundell.</p><p>En el transcurso de la reuni&oacute;n se decidi&oacute; cuando la primera ministra del Reino Unido, Theresa May, dar&aacute; discursos p&uacute;blicos. Tambi&eacute;n se estudiaron los planes para convocar a los 600 miembros del Consejo Privado en el palacio de Buckingham para sellar la adhesi&oacute;n del nuevo rey.</p><p>Seguidamente, el cuerpo de la reina permanecer&iacute;a en Westminster Hall durante cinco d&iacute;as y se declarar&iacute;an diez d&iacute;as de luto. Poco despu&eacute;s est&aacute; previsto que el nuevo rey visite Escocia y Gales para "mostrar que son una parte integral de su reino".</p><p>El ensayo se llev&oacute; a cabo poco despu&eacute;s de que la soberana no acudiera a un servicio religioso en la catedral de San Pablo de Londres por sentirse "indispuesta".&nbsp;</p><p>Aunque se inform&oacute; que el encuentro de los ministros no estuvo relacionado con el estado de salud de la reina de 92 a&ntilde;os, un ministro destac&oacute; que con el proceso de envejecimiento las cosas tomaron un nuevo nivel.</p><p>En el caso de defunci&oacute;n de Isabel II, el primero en la l&iacute;nea de sucesi&oacute;n ser&iacute;a su hijo mayor, el pr&iacute;ncipe Carlos de Inglaterra, seguido de su hijo Guillermo.</p></div></div>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.monarquiaconfidencial.com/_bd73c9d5&via=Monarquia_Confi&text=%E2%80%9CEl%20puente%20de%20Londres%20se%20ha%20ca%C3%ADdo%E2%80%9D%3A%20Reino%20Unido%20ensaya%20el%20anuncio%20de%20la%20muerte%20de%20Isabel%20II" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.monarquiaconfidencial.com/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/isabel_ii/" rel="tag" title="Isabel II">Isabel II</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/reino_unido/" rel="tag" title="Reino Unido">Reino Unido</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/familia_real_britanica/" rel="tag" title="familia real brit&aacute;nica">familia real británica</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/fallecimiento/" rel="tag" title="fallecimiento">fallecimiento</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/puente_de_londres/" rel="tag" title="Puente de Londres">Puente de Londres</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20180704_0013.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20180704_0013">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20180704_0013 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20180704_0013">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="https://www.monarquiaconfidencial.com/altaboletin.html"><img src="https://www.monarquiaconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_monarquia_subscribe.gif"></a>
</div>





  <div class="md-docs md">

  <div class="hd">
    <h2 class="title sk1-tit iblk">Monarquía Confidencial</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst-docs-list">

      
      
      
      <li class="item">
	<a class="lnk" href="/reino_unido/Londres-practica-contrasena-Isabel-II_0_3178482133.html">“El puente de Londres se ha caído”: Reino Unido ensaya el anuncio de la muerte de Isabel II</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/recibe-presidente-Colombia-pocos-nombramiento_0_3178482132.html">El rey recibe al presidente de Colombia a los pocos días de su nombramiento </a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/el_confidente_de_la_corte/rey-protagonista-despacho-ministra_0_3177882201.html">El rey, en la foto de perfil de una ministra</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/ven-ninos-espanoles-Felipe-VI_0_3177882199.html">Así ven los niños españoles a Felipe VI: un protector, un maquinista, un bombero... </a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/japon/Akihito-Japon-cancela-enfermedad-cerebral_0_3177282243.html">Akihito de Japón cancela todos sus actos debido a una enfermedad cerebral</a>
      </li><!-- .item -->
      
      

    </ul><!-- .lst-docs-list -->

  </div><!-- .bd -->
</div><!-- .md-docs -->




  



<div class="md-html-user md">
  <a href="https://www.monarquiaconfidencial.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d1/1/-/-/-/-/boton-envianos-tus-noticias-mc_2.jpg"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54127").closest(".caption").remove();
        if (jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54127").remove();
		} else {
            jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54127");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54128").closest(".caption").remove();
        if (jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54128").remove();
		} else {
            jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54128");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54129").closest(".caption").remove();
        if (jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54129").remove();
		} else {
            jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54129");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54130").closest(".caption").remove();
        if (jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54130").remove();
		} else {
            jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54130");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54131").closest(".caption").remove();
        if (jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54131").remove();
		} else {
            jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54131");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54132").closest(".caption").remove();
        if (jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54132").remove();
		} else {
            jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54132");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54133").closest(".caption").remove();
        if (jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54133").remove();
		} else {
            jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54133");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54134").closest(".caption").remove();
        if (jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54134").remove();
		} else {
            jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54134");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54135").closest(".caption").remove();
        if (jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54135").remove();
		} else {
            jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54135");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54136").closest(".caption").remove();
        if (jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54136").remove();
		} else {
            jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54136");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54137").closest(".caption").remove();
        if (jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54137").remove();
		} else {
            jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54137");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54138").closest(".caption").remove();
        if (jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54138").remove();
		} else {
            jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54138");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54139").closest(".caption").remove();
        if (jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54139").remove();
		} else {
            jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54139");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54140").closest(".caption").remove();
        if (jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54140").remove();
		} else {
            jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54140");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55494"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_55494").closest(".caption").remove();
        if (jQuery("#sas_55494").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_55494").remove();
		} else {
            jQuery("#sas_55494").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("55494");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">OTROS TITULARES</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>España</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Los lectores de ECD desaprueban un encuentro formal entre Felipe VI y Torra" href="/espana/ECD-desaprueban-Felipe-VI-Torra_0_3174882494.html">
      Los lectores de ECD desaprueban un encuentro formal entre Felipe VI y Torra
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Reino Unido</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Los detalles de c&oacute;mo ser&aacute; el bautizo del hijo de los duques de Cambridge" href="/reino_unido/detalles-bautizo-hijo-duques-Cambridge_0_3171282843.html">
      Los detalles de cómo será el bautizo del hijo de los duques de Cambridge
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Bélgica</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title=" Felipe y Matilde de B&eacute;lgica contratan a su primera escolta femenina" href="/belgica/primera-femenina-Felipe-Matilde-Belgica_0_3170082964.html">
       Felipe y Matilde de Bélgica contratan a su primera escolta femenina
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Suecia</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Carlos Gustavo espera un reinicio en la concesi&oacute;n de premios de la Academia de Suecia" href="/suecia/Carlos-Gustavo-reinicio-Academia-Suecia_0_3141885783.html">
      Carlos Gustavo espera un reinicio en la concesión de premios de la Academia de Suecia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Holanda</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La reina Letizia sufri&oacute; la misma tragedia que M&aacute;xima de Holanda hace once a&ntilde;os" href="/holanda/Letizia-sufrio-tragedia-Maxima-Holanda_0_3162883684.html">
      La reina Letizia sufrió la misma tragedia que Máxima de Holanda hace once años
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinamarca</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El pr&iacute;ncipe Federico de Dinamarca, en el punto de mira por su 50 cumplea&ntilde;os " href="/dinamarca/principe-Federico-Dinamarca-punto-mira_0_3152084766.html">
      El príncipe Federico de Dinamarca, en el punto de mira por su 50 cumpleaños 
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Noruega</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Harald de Noruega participar&aacute; en el Campeonato Mundial de Vela" href="/noruega/Harald-Noruega-Campeonato-Mundial-Vela_0_3172482722.html">
      Harald de Noruega participará en el Campeonato Mundial de Vela
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Mónaco</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Los pr&iacute;ncipes de M&oacute;naco celebraron el Gran Premio de F&oacute;rmula 1 junto al ganador" href="/monaco/Monaco-celebraron-Gran-Premio-Formula_0_3156284346.html">
      Los príncipes de Mónaco celebraron el Gran Premio de Fórmula 1 junto al ganador
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Otras Casas Reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El pr&iacute;ncipe de Arabia Saud&iacute; se reunir&aacute; con Putin antes de la ceremonia de inauguraci&oacute;n del Mundial" href="/otras_casas_reales/Arabia-Saudi-Putin-inauguracion-Mundial_0_3165883387.html">
      El príncipe de Arabia Saudí se reunirá con Putin antes de la ceremonia de inauguración del Mundial
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>La nobleza</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Un hermano de Jaime de Marichalar hablar&aacute; en Portugal sobre Numancia" href="/la_nobleza/Jaime-Marichalar-pronunciara-Portugal-Numancia_0_3041095866.html">
      Un hermano de Jaime de Marichalar hablará en Portugal sobre Numancia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Jap&oacute;n podr&iacute;a aplazar el anuncio de su &lsquo;Nueva Era&rsquo;" href="/japon/Japon-podria-aplazar-anuncio-Nueva_0_3098090166.html">
      Japón podría aplazar el anuncio de su ‘Nueva Era’
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Jap&oacute;n podr&iacute;a aplazar el anuncio de su &lsquo;Nueva Era&rsquo;" href="/japon/Japon-podria-aplazar-anuncio-Nueva_0_3098090166.html">
      Japón podría aplazar el anuncio de su ‘Nueva Era’
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->





            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/etiqueta/letizia/" target="_blank">Letizia</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/etiqueta/legion/" target="_blank">Legion</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/Leonor-competira-companeros-olimpiadas-escolares_0_3111288863.html" target="_blank">Leonor</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/" target="_blank">España</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/Felipe-VI-Ducado-Franco-Consejo_0_3119088085.html" target="_blank">Felipe VI</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/etiqueta/boda_real/" target="_blank">Boda real</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/etiqueta/misa_de_pascua/" target="_blank">Misa Pascua</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/etiqueta/juan_carlos_i/" target="_blank">Juan Carlos I</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/el_confidente_de_la_corte/nuevas-incorporaciones-Guardia-Real_0_3111888788.html" target="_blank">Guardia Real</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/etiqueta/leonor_y_sofia/" target="_blank"> Leonor y Sofia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/reyes_felipe_y_letizia/" target="_blank">Felipe y Letizia</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/Juan-Carlos-Sofia_0_3102889702.html" target="_blank">Reyes emeritos</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/Guardia-Real-delegacion-Ejercito-Tierra_0_3107689220.html" target="_blank">Ejercito de Tierra</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/viaje-Sofia-Arabia-Saudi-contado_0_3110088973.html" target="_blank">Viaje Reina Sofia</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/monaco/princesa-Carolina-Monaco-Grace-Kelly_0_3125687402.html" target="_blank">Princesa Monaco</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/misterioso-disparo-hermano-Juan-Carlos_0_1732026783.html" target="_blank">Misterioso disparo</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/otras_casas_reales/" target="_blank">Otras Casas Reales</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/agenda_familia_real/" target="_blank">Agenda Familia Real</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/duquesa-Osuna-recibe-catorce-titulos_0_3114888491.html" target="_blank">Heredera Medinaceli</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/dinamarca/policia-danesa-investigacion-principe-Enrique_0_3111288845.html" target="_blank">Investigación Danesa</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/Burberry-objeto-polemica-Familia-Real_0_3128687121.html" target="_blank">Polémica Familia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/infanta-altruista-cincuenta-Beatriz-Sajonia_0_2655334441.html" target="_blank">Bronce Nacional de tiro</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/Zarzuela-Cristina-Misa-Juan-Borbon_0_3123287651.html" target="_blank">Fotografias Infanta Cristina</a></li>
	      
	      <li class="item"><a href="https://www.monarquiaconfidencial.com/espana/asistencia-Leonor-Premios-Princesa-Asturias_0_3111888805.html" target="_blank">Premios Princesa de Asturias</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/3000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/Monarquia_Confi"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->

	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Monarquía Confidencial" src="/static/ECDDigital/images/thm_monarquia/logo-footer.png?hash=788c6285d126ba8f657cda1251940c83" height="20" width="186" />
	    </a>
	  </h1>

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@monarquiaconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Monarquía Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Monarquía Confidencial.
          </p><!-- /.footer-tx-aux -->
	</div><!-- .logo -->

      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3020000&rand=338889344" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180704_0013" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180704_0013&rand=156450756" />
</noscript>

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1'));
</script>
</body>
</html>