<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=417a7c64ee72305e9364469d5484b9fa" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="La CIA elaboró una nota sobre la herencia que Alfonso XIII dejó al abuelo de Felipe VI" />
<meta property="og:url" content="http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Agencia Central de Inteligencia (CIA) de los Estados Unidos ha subido a su página web 12 millones de documentos que en su momento fueron secretos y, tras ser desclasificados, ahora se pueden consultar por Internet. Algunos de esos informes hacen referencia a don Juan de Borbón." />
<meta property="og:image" content="http://www.monarquiaconfidencial.com/espana/Don-Juan-Borbon-don-Carlos_ECDIMA20170123_0012_3.jpg" />
<meta name="description" content="La Agencia Central de Inteligencia (CIA) de los Estados Unidos ha subido a su página web 12 millones de documentos que en su momento fueron secretos y, tras ser desclasificados, ahora se pueden consultar por Internet. Algunos de esos informes hacen referencia a don Juan de Borbón." />
<meta name="keywords" content="CIA,Alfonso,XIII,Felipe,VI" />
<meta name="news_keywords" content="CIA,Alfonso,XIII,Felipe,VI" />
<meta name="generator" content="BBT bCube" />

<title>La CIA elaboró una nota sobre la herencia que Alfonso XIII dejó al abuelo de Felipe VI</title>

<link href="/static/ECDDigital/min/ecd_thm_monarquia_min.css?hash=4a223a533f37b2f5bc63172d5bcd5142" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d48f35195cf148cc1899536550c0ad26"></script>

<link rel="alternate" title="España" href="/rss/section/3010000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script type="text/javascript">
  // ******* GOOGLE *******
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4982657-2']);
  _gaq.push(['_trackPageview']);
  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<link rel="amphtml" href="http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.amp.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.monarquiaconfidencial.com/espana/Don-Juan-Borbon-don-Carlos_ECDIMA20170123_0012_3.jpg"/>
</head>
<!-- t = 1485216025 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>monarquiaconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".monarquiaconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    








    <div id="container">

        
<div class="ad-sky">

  <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos1 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

  <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos2 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
  <div class="limiter limiter2">

    

    
    <div class="ad-hw">
      <dl class="ad-wrap cf">
	<dt class="caption"><span>·Publicidad·</span></dt>
	<dd class="lt">
	  
<div id="bbt-ad-slot-horizontal2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-horizontal2 -->




	</dd><!-- .lt -->
	<dd class="rt">
	  
<div id="bbt-ad-slot-boton" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton -->




	</dd><!-- .rt -->
      </dl><!-- .ad-wrap -->
    </div><!-- .ad-hw -->
    

    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Martes 24/01/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">

	<div class="brand">
	  <h1 class="main logo">
	    <a class="lnk" href="/" title="home">
	      <img class="mg-logo" width="336" height="63" alt="monarquiaconfidencial.com" src="/static/ECDDigital/images/thm_monarquia/bg-logos.gif?hash=31deefb4f5b9f5a1f83a7cbf83a05b30">
	      <img class="mg-logo2" width="197" height="63" alt="" src="/static/ECDDigital/images/thm_monarquia/bg-logos2.gif?hash=c923842bebe4ad5958fc3d34821edd78">
	    </a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="http://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="http://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->

      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item selected"><a class="lnk inner" href="/espana/" title="Espa&ntilde;a">España</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/reino_unido/" title="Reino Unido">Reino Unido</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/belgica/" title="B&eacute;lgica">Bélgica</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/suecia/" title="Suecia">Suecia</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/holanda/" title="Holanda">Holanda</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinamarca/" title="Dinamarca">Dinamarca</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/noruega/" title="Noruega">Noruega</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/monaco/" title="M&oacute;naco">Mónaco</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/luxemburgo/" title="Luxemburgo">Luxemburgo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/japon/" title="Jap&oacute;n">Japón</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/la_nobleza/" title="La nobleza">La nobleza</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_casas_reales/" title="Otras Casas Reales">Otras Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/agenda_familia_real/" title="Agenda Familia Real">Agenda Familia Real</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.monarquiaconfidencial.com/videos_monarquia_confidencial/" title="V&iacute;deos">Vídeos</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            
<div id="bbt-ad-slot-noticia_contenido" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-noticia_contenido -->





            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">España</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Según documentos secretos desclasificados</p>

                    
                    
                    <p class="dateline">
                        <small class="timestamp">24/01/2017</small>
                    </p><!-- .dateline -->
                    


                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline large">La CIA elaboró una nota sobre la herencia que Alfonso XIII dejó al abuelo de Felipe VI</h2>

                    
                    

                    

                    <p class="tx subhead">Detallaba los 50 millones de pesetas que recibi&oacute; don Juan de Borb&oacute;n. El espionaje norteamericano dedic&oacute; gran atenci&oacute;n a la actividad de los mon&aacute;rquicos durante el franquismo</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Monarquia_Confi" data-text="La CIA elaboró una nota sobre la herencia que Alfonso XIII dejó al abuelo de Felipe VI" data-url="http://www.monarquiaconfidencial.com/_aa9b7123" data-counturl="http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170123_0023.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>La Agencia Central de Inteligencia (CIA) de los Estados Unidos ha subido a su página web 12 millones de documentos que en su momento fueron secretos y, tras ser desclasificados, ahora se pueden consultar por Internet. Algunos de esos informes hacen referencia a don Juan de Borbón.</p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/espana/Don-Juan-Borbon-don-Carlos_ECDIMA20170123_0012_21.jpg" width="641" height="432" alt="Don Juan de Borb&oacute;n y don Juan Carlos." />


    <span class="caption strap">
  <span class="caption-inner">
    Don Juan de Borbón y don Juan Carlos. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<p class="dateline">
  <em class="byline">
    <span class="src">MonarquiaConfidencial</span>
  </em>
</p><!-- .dateline -->






                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>La CIA ha puesto a disposición de los internautas un gran número de documentos e informes, entre los cuales hay algunos que aportan información sobre cómo fueron siguiendo los servicios de inteligencia de Estados Unidos la política española durante la dictadura de Franco y en la Transición a la democracia.</p><p>Entre los personajes objeto de la atención de los espías estadounidenses se encontraba, de forma preferente, Juan Carlos I. Si antes de ser rey, como príncipe heredero a la sombra de Franco, dudaban de su capacidad para conducir a España hacia la democracia, más tarde reportaban a Estados Unidos informes en los que alababan el papel que había jugado el rey Juan Carlos para frenar la desconfianza de los militares y abortar las intentonas golpistas.</p><p>Por ejemplo, en marzo de 1977 -antes de las primeras elecciones democráticas- <span style="text-decoration: underline;" ><a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP80M00165A002100010034-4.pdf"  target="_blank">un memorándum de la CIA</a></span> destacaba la evolución española a la muerte de Franco y señalaba que el rey Juan Carlos había jugado un papel destacado en todo el proceso.</p><p>Aunque permanecía en un segundo plano, en la trastienda había manejado los hilos para que Adolfo Suárez fuera presidente, y también había ido reemplazando a los mandos más franquistas de la cúpula militar por otros más abiertos a la democracia.</p><h3><em><strong>Informes sobre don Juan y su herencia</strong></em></h3><p>Remontándose años atrás se puede comprobar que la atención de la CIA hacia el rey Juan Carlos vino precedida de una <span style="text-decoration: underline;" ><a href="https://www.cia.gov/library/readingroom/search/site/spain%20monarchist"  target="_blank">gran cantidad de informes y memorandos</a></span> sobre el padre de rey emérito y abuelo de Felipe VI: don Juan de Borbón.</p><p>Si en 1945 el pretendiente a la Corona hizo público el Manifiesto de Lausana en el que pedía a Franco que democratizara España, a partir de la segunda mitad de los años 40 comenzaron los informes del espionaje estadounidense sobre los monárquicos españoles.</p><p>Sobre don Juan de Borbón, por ejemplo, en 1948 la CIA envió <span style="text-decoration: underline;" ><a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP82-00457R002200060007-8.pdf"  target="_blank">un informe confidencial</a></span> que daba cuenta de la fortuna personal del jefe de la casa real española, entonces en el exilio de Estoril (Portugal).</p><p>Se explica que Alfonso XIII (que murió en 1941) dejó sus propiedades a su heredero don Juan, pero estableciendo pensiones para sus otros hijos. La CIA señala que don Juan recibió como herencia unos 50 millones de pesetas de entonces. Eso sí, habían sido invertidos en Suiza en francos suizos y en dólares americanos, lo que le daba mayor solvencia y seguridad.</p><p>Además, los espías señalaban que el pretendiente a la Corona poseía en España diversas propiedades de la familia real que habían sido respetadas por la Segunda República y por la dictadura de Franco. Y añade un dato curioso: una de esas inversiones “más rentables” estaba en el Metro de Madrid, de cuya propiedad tendría una parte.</p><h3><em><strong>El “subsidio” de Franco que rechazó don Juan</strong></em></h3><p>Ya desde esos años de la posguerra, a finales de los 40, la CIA se fijó en los movimientos de los grupos monárquicos que estaban activos en España y que tenían contactos con don Juan de Borbón en el exilio.</p><p>El servicio de espionaje de Estados Unidos dio cuenta a sus mandos de <span style="text-decoration: underline;" ><a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP82-00457R000400290010-9.pdf"  target="_blank">cómo se fueron organizando</a></span> los “donjuanistas” dentro de España, con sus propias organizaciones juveniles. <span style="text-decoration: underline;" ><a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP82-00457R002800540009-7.pdf"  target="_blank">Diferencia entre</a></span> los monárquicos más opuestos a Franco, y los que colaboraban con el régimen, entre los que estaban muchos militares.</p><p>Son numerosos los informes que tratan de reuniones y actos de personalidades monárquicas en España y también en el exilio, así como contactos que hubo entre el círculo de don Juan de Borbón y distintas fuerzas políticas y sindicales. Eran los años del Pacto de San Juan de Luz, en el que el PSOE de Indalecio Prieto y los monárquicos y otras fuerzas conservadoras pero no franquistas (restos de la CEDA de Gil Robles) se pusieron de acuerdo para tratar de que España alcanzara un sistema democrático.</p><p>También recoge detalles que habrían llegado a sus agentes acerca de las conversaciones entre Franco y don Juan de Borbón. En 1948 el dictador y el pretendiente a la Corona se entrevistaron en el yate Azor, cuando acordaron que el futuro Juan Carlos I estudiaría en España.</p><p><span style="text-decoration: underline;" ><a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP82-00457R002100400010-7.pdf"  target="_blank">En un documento</a></span> se recoge el rumor de que Franco ofreció a don Juan un “subsidio” como alteza real, que el padre de Juan Carlos I y abuelo de Felipe VI rechazó. Pero sobre todo habla del malestar de algunos generales monárquicos, como Alfredo Kindelán, que se vieron sorprendidos por el acuerdo para enviar al pequeño Juan Carlos a Madrid para que se formara en España de cara a una futura restauración de la monarquía en su persona.</p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.monarquiaconfidencial.com/_aa9b7123&via=Monarquia_Confi&text=La%20CIA%20elabor%C3%B3%20una%20nota%20sobre%20la%20herencia%20que%20Alfonso%20XIII%20dej%C3%B3%20al%20abuelo%20de%20Felipe%20VI" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.monarquiaconfidencial.com/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/monarquia/" rel="tag" title="Monarqu&iacute;a">Monarquía</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/felipe_vi/" rel="tag" title="Felipe VI">Felipe VI</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/estados_unidos/" rel="tag" title="Estados Unidos">Estados Unidos</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/casa_del_rey/" rel="tag" title="Casa del Rey">Casa del Rey</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/espionaje/" rel="tag" title="Espionaje">Espionaje</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/cia/" rel="tag" title="CIA">CIA</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/juan_carlos_i/" rel="tag" title="Juan Carlos I">Juan Carlos I</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/franquismo/" rel="tag" title="franquismo">franquismo</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/franco/" rel="tag" title="Franco">Franco</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/dictadura_franquista/" rel="tag" title="dictadura franquista">dictadura franquista</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/espias/" rel="tag" title="esp&iacute;as">espías</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/transicion/" rel="tag" title="Transici&oacute;n">Transición</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/monarquicos/" rel="tag" title="mon&aacute;rquicos">monárquicos</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/don_juan_de_borbon/" rel="tag" title="Don Juan de Borb&oacute;n">Don Juan de Borbón</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    <div class="cp-icol-relations md">
  <div class="bd">
    <ul class="lst-relations">
      <li class="rel-grp">

	<em class="join-tit">
	  <span class="jstrap">Más información...</span>
	</em>

	<ul>
	  
	  <li class="rel first">
	    <a href="/espana/confidencias-Juan-Carlos-presidente-Unidos_0_2729127080.html" title="Las confidencias que Juan Carlos I hizo al presidente de Estados Unidos en 1976">
	      Las confidencias que Juan Carlos I hizo al presidente de Estados Unidos en 1976
	    </a>
	  </li>
	  
	</ul>

      </li>
    </ul><!-- .lst-relations -->
  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->

                    

                    
<div id="bbt-ad-slot-bajo_contenido_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos1 -->





                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20170123_0023.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20170123_0023">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20170123_0023 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20170123_0023">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="http://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    
<div id="bbt-ad-slot-bajo_contenido_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos2 -->




                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  



<div class="md-html-user md">
  <a href="http://www.monarquiaconfidencial.com/altaboletin.html"><img src="http://www.monarquiaconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_monarquia_subscribe.gif"></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos1" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos1 -->
    

    

  </dl><!-- .bd -->
</div>








  



<div class="md-html-user md">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CONTENIDO RELACIONADO  300X600  ECD -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4702831094854321"
     data-ad-slot="1132421346"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>





  



<div class="md-html-user md">
  <a href="http://www.monarquiaconfidencial.com/noticia.html?utm_term=noticia.html&&utm_content=landing+page&utm_source=Act-On+Software&utm_medium=landing+page"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d1/1/-/-/-/-/boton-envianos-tus-noticias-mc_2.jpg"></a>
</div>





  <div class="md-docs md">

  <div class="hd">
    <h2 class="title sk1-tit iblk">Monarquía Confidencial</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst-docs-list">

      
      
      
      <li class="item">
	<a class="lnk" href="/espana/CIA-Alfonso-XIII-Felipe-VI_0_2862313763.html">La CIA elaboró una nota sobre la herencia que Alfonso XIII dejó al abuelo de Felipe VI</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/reino_unido/Cambridge-mudaran-Londres-agenda-oficial_0_2862313753.html">Los duques de Cambridge se mudarán a Londres y tendrán mayor agenda oficial</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/el_confidente_de_la_corte/reyes-Oscos-portada-Fitur_0_2861113866.html">Los reyes en Los Oscos, portada en Fitur</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/enmienda-lealtad-Corona-estatutos-PP_0_2861113865.html">Una enmienda para dejar clara la “lealtad a la Corona” en los estatutos del PP</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/japon/Plan-sucesion-Japon-Naruhito-emperador_0_2861113864.html">Plan para la sucesión en Japón: Naruhito, emperador el 1 de enero de 2019</a>
      </li><!-- .item -->
      
      

    </ul><!-- .lst-docs-list -->

  </div><!-- .bd -->
</div><!-- .md-docs -->




  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos2" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos2 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos3" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos3 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos4" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos4 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos10" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos10 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos11" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos11 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos12" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos12 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos13" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos13 -->
    

    

  </dl><!-- .bd -->
</div>









                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-horizontal7" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-horizontal7 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">OTROS TITULARES</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>España</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Felipe VI atrae a Fitur m&aacute;s ministros que la reina Letizia" href="/espana/Felipe-VI-Fitur-ministros-Letizia_0_2860513934.html">
      Felipe VI atrae a Fitur más ministros que la reina Letizia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Reino Unido</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Los republicanos de Australia aseguran que la mayor&iacute;a del parlamento rechaza la monarqu&iacute;a" href="/reino_unido/republicanos-australianos-oponen-monarquia_0_2852714705.html">
      Los republicanos de Australia aseguran que la mayoría del parlamento rechaza la monarquía
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Bélgica</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El ex primer ministro de B&eacute;lgica pidi&oacute; al rey Alberto mantener en secreto su abdicaci&oacute;n" href="/belgica/ministro-Belgica-Alberto-mantener-abdicacion_0_2840715906.html">
      El ex primer ministro de Bélgica pidió al rey Alberto mantener en secreto su abdicación
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Suecia</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Silvia de Suecia entreg&oacute; las becas de la masoner&iacute;a" href="/suecia/Silvia-Suecia-entrego-becas-masoneria_0_2824517546.html">
      Silvia de Suecia entregó las becas de la masonería
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Holanda</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El pr&iacute;ncipe de Holanda viaja a Estados Unidos para crear nuevas Start-up" href="/holanda/principe-Holanda-USA-nuevas-Start-up_0_2851514833.html">
      El príncipe de Holanda viaja a Estados Unidos para crear nuevas Start-up
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinamarca</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El marido de la reina de Dinamarca abandona su &ldquo;retiro&rdquo; por una visita oficial" href="/dinamarca/Dinamarca-abandona-retiro-visita-oficial_0_2859314064.html">
      El marido de la reina de Dinamarca abandona su “retiro” por una visita oficial
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Noruega</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Harald de Noruega felicita al nuevo rey de Tailandia" href="/noruega/Harald-Noruega-felicita-nuevo-Tailandia_0_2830516938.html">
      Harald de Noruega felicita al nuevo rey de Tailandia
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Mónaco</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Viaje &lsquo;medioambiental&rsquo; de Alberto de M&oacute;naco a Estados Unidos" href="/monaco/Visita-medioambiental-Alberto-Monaco-Unidos_0_2766923298.html">
      Viaje ‘medioambiental’ de Alberto de Mónaco a Estados Unidos
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Otras Casas Reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Cena mon&aacute;rquica en el palacio de Portugal en el que estuvieron los reyes en su viaje de Estado" href="/otras_casas_reales/Cena-monarquica-Portugal-Felipe-Letizia_0_2858114168.html">
      Cena monárquica en el palacio de Portugal en el que estuvieron los reyes en su viaje de Estado
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>La nobleza</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El rey concede la Corbata de Isabel la Cat&oacute;lica a la Maestranza de Caballer&iacute;a de Castilla" href="/espana/Corbata-Catolica-Maestranza-Caballeria-Castilla_0_2842515747.html">
      El rey concede la Corbata de Isabel la Católica a la Maestranza de Caballería de Castilla
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Palacio Imperial de Tokio espera a miles de japoneses ante el deseo de Akihito de abdicar" href="/japon/Palacio-Imperial-Tokyo-abdicacion-Akihito_0_2843115676.html">
      El Palacio Imperial de Tokio espera a miles de japoneses ante el deseo de Akihito de abdicar
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Palacio Imperial de Tokio espera a miles de japoneses ante el deseo de Akihito de abdicar" href="/japon/Palacio-Imperial-Tokyo-abdicacion-Akihito_0_2843115676.html">
      El Palacio Imperial de Tokio espera a miles de japoneses ante el deseo de Akihito de abdicar
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->





            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/Vivas-rey-Felipe-calles-Cataluna_0_2658934096.html" target="_blank">Felipe VI</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/Letizia-recupera-traje-oficial_0_2657134285.html" target="_blank">Letizia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Guardia-Real-seguridad-Palacio-Zarzuela_0_2654734534.html" target="_blank">Guardia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/reyes_felipe_y_letizia/" target="_blank">Felipe y Letizia</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Vuelta-Leonor-Sofia-presentacion-interactiva_0_2549745016.html" target="_blank">Princesa Leonor</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/misterioso-disparo-hermano-Juan-Carlos_0_1732026783.html" target="_blank">Misterioso disparo</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/discretos-ayudantes-militares-rondas-consultas_0_2658334155.html" target="_blank">Ayudantes de campo</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/television-francesa-documental-Juan-Carlos_0_2657134268.html" target="_blank">Documental Juan Carlos</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Comida-internacional-produccion-colegio-Cristina_0_2654734521.html" target="_blank">Infanta Cristina</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Juan-Carlos-momentos-asesinatos-ETA_0_2654734520.html" target="_blank">Letizia buena madre</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/felicita-cumpleanos-Felipe-VI_0_2658334156.html" target="_blank">Cumpleaños Felipe VI</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/presupuesto-Presidencia-Artur-Casa-Rey_0_2552144768.html" target="_blank">Presupuesto Casa del Rey</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Letizia-America-sustituta-Sofia-cooperacion_0_2474752501.html" target="_blank">Reina Sofia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/la_nobleza/duque-Alba-reparte-titulos-hijos_0_2657734215.html" target="_blank">Duque de Alba</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/infanta-altruista-cincuenta-Beatriz-Sajonia_0_2655334441.html" target="_blank">Beatriz de Sajonia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Juan-Carlos-emociono-recordar-disparo_0_2657734203.html" target="_blank">Juan Carlos emocionado</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/ARCO-pendiente-Felipe-Letizia_0_2657134288.html" target="_blank">ARCO</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/reino_unido/familia-britanica-recordara-Guerra-Mundial_0_2658934091.html" target="_blank">Isabel II</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Fabrica-Tapices-entrega-reposteros-escudo_0_2656534334.html" target="_blank">Escudo del Rey</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Felipe-VI-estrena-uniforme-reinado_0_2468753114.html" target="_blank">El Rey estrena uniforme</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/casa_del_rey/" target="_blank">Casa del Rey</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/la_nobleza/palacio-Alba-Sevilla-Semana-Santa_0_2658934088.html" target="_blank">Casa de las Dueñas</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/agenda_familia_real/" target="_blank">Agenda Familia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/cobertura-Casa-Rey-reutilizacion-oficiales_0_2658934111.html" target="_blank">Fotógrafos de Zarzuela</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/3000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/Monarquia_Confi"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->

	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Monarquía Confidencial" src="/static/ECDDigital/images/thm_monarquia/logo-footer.png?hash=788c6285d126ba8f657cda1251940c83" height="20" width="186" />
	    </a>
	  </h1>

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@monarquiaconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Monarquía Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97 F 91 593 85 48
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Monarquía Confidencial.
          </p><!-- /.footer-tx-aux -->
	</div><!-- .logo -->

      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  //  ******* COMSCORE *********
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15866089" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
</script>




<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Unblocked', 'false',,true]);</sc" + "ript>");
     } else{
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Blocked', 'true',,true]);</sc" + "ript>");
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3010000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3010000&rand=1976285243" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170123_0023" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170123_0023&rand=375473172" />
</noscript>
</body>
</html>