<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=417a7c64ee72305e9364469d5484b9fa" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Agenda de la Familia Real del 27 de febrero al 5 de marzo de 2017" />
<meta property="og:url" content="http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="LUNES, 27 DE FEBRERO DE 2017&amp;nbsp;09‘15 horas.-INAUGURACIÓN DEL “GSMA MOBILE WORLD CONGRESS 2017”Recinto Gran Via de Fira de BarcelonaAvda. Juan Carlos ..." />
<meta property="og:image" content="http://www.monarquiaconfidencial.com/static/ECDDigital/images/defaultSocialImage.png?hash=57308574e143659a9003d9bf360e75a0" />
<meta name="description" content="LUNES, 27 DE FEBRERO DE 2017&amp;nbsp;09‘15 horas.-INAUGURACIÓN DEL “GSMA MOBILE WORLD CONGRESS 2017”Recinto Gran Via de Fira de BarcelonaAvda. Juan Carlos ..." />
<meta name="keywords" content="Agenda,Familia,Real,febrero,marzo" />
<meta name="news_keywords" content="Agenda,Familia,Real,febrero,marzo" />
<meta name="generator" content="BBT bCube" />

<title>Agenda de la Familia Real del 27 de febrero al 5 de marzo de 2017</title>

<link href="/static/ECDDigital/min/ecd_thm_monarquia_min.css?hash=4a223a533f37b2f5bc63172d5bcd5142" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d48f35195cf148cc1899536550c0ad26"></script>

<link rel="alternate" title="Agenda Familia Real" href="/rss/section/3160000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script type="text/javascript">
  // ******* GOOGLE *******
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4982657-2']);
  _gaq.push(['_trackPageview']);
  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<link rel="amphtml" href="http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.amp.html"/>
</head>
<!-- t = 1487928123 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>monarquiaconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".monarquiaconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    








    <div id="container">

        
<div class="ad-sky">

  <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos1 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

  <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos2 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
  <div class="limiter limiter2">

    

    
    <div class="ad-hw">
      <dl class="ad-wrap cf">
	<dt class="caption"><span>·Publicidad·</span></dt>
	<dd class="lt">
	  
<div id="bbt-ad-slot-horizontal2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-horizontal2 -->




	</dd><!-- .lt -->
	<dd class="rt">
	  
<div id="bbt-ad-slot-boton" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton -->




	</dd><!-- .rt -->
      </dl><!-- .ad-wrap -->
    </div><!-- .ad-hw -->
    

    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Viernes 24/02/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">

	<div class="brand">
	  <h1 class="main logo">
	    <a class="lnk" href="/" title="home">
	      <img class="mg-logo" width="336" height="63" alt="monarquiaconfidencial.com" src="/static/ECDDigital/images/thm_monarquia/bg-logos.gif?hash=31deefb4f5b9f5a1f83a7cbf83a05b30">
	      <img class="mg-logo2" width="197" height="63" alt="" src="/static/ECDDigital/images/thm_monarquia/bg-logos2.gif?hash=c923842bebe4ad5958fc3d34821edd78">
	    </a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="http://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="http://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->

      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/espana/" title="Espa&ntilde;a">España</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/reino_unido/" title="Reino Unido">Reino Unido</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/belgica/" title="B&eacute;lgica">Bélgica</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/suecia/" title="Suecia">Suecia</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/holanda/" title="Holanda">Holanda</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinamarca/" title="Dinamarca">Dinamarca</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/noruega/" title="Noruega">Noruega</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/monaco/" title="M&oacute;naco">Mónaco</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/luxemburgo/" title="Luxemburgo">Luxemburgo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/japon/" title="Jap&oacute;n">Japón</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/la_nobleza/" title="La nobleza">La nobleza</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_casas_reales/" title="Otras Casas Reales">Otras Casas Reales</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/agenda_familia_real/" title="Agenda Familia Real">Agenda Familia Real</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.monarquiaconfidencial.com/videos_monarquia_confidencial/" title="V&iacute;deos">Vídeos</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            
<div id="bbt-ad-slot-noticia_contenido" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-noticia_contenido -->





            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Agenda Familia Real</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    

                    
                    
                    <p class="dateline">
                        <small class="timestamp">24/02/2017</small>
                    </p><!-- .dateline -->
                    


                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">Agenda de la Familia Real del 27 de febrero al 5 de marzo de 2017</h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="Monarquia_Confi" data-text="Agenda de la Familia Real del 27 de febrero al 5 de marzo de 2017" data-url="http://www.monarquiaconfidencial.com/_abc0618d" data-counturl="http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170224_0001.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    

                    

                </div><!-- .pg-hd -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<p class="dateline">
  <em class="byline">
    <span class="src">MC</span>
  </em>
</p><!-- .dateline -->






                            <div class="tx mce">
                                


<div class="mce-body mce">
  <table border="0" cellspacing="0" cellpadding="5" width="709"><colgroup><col width="75"><col width="481"><col width="122"></colgroup><tbody><tr><td colspan="3" width="699" height="15" valign="TOP"><p><strong>LUNES, 27 DE FEBRERO DE 2017</strong></p><p lang="es-ES">&nbsp;</p></td></tr><tr valign="TOP"><td width="75" height="79"><p>09‘15 horas.-</p></td><td width="481"><p>INAUGURACIÓN DEL “GSMA MOBILE WORLD CONGRESS 2017”</p><p>Recinto Gran Via de Fira de Barcelona</p><p>Avda. Juan Carlos I. L’Hospitalet de Llobregat (Barcelona)</p><p><em><strong>NOTAS:</strong></em></p><ul><li><p><em><strong>Punto de encuentro para la prensa: Acceso sur del edificio principal a las 8’45 horas.</strong></em></p></li><li><p><em><strong>El plazo de acreditación finalizó el lunes, 20 de febrero.</strong></em></p></li></ul><p>(Para más información:&nbsp;<a href="http://www.mobileworldcongress.com/" >http://www.mobileworldcongress.com</a>)</p><p>&nbsp;</p></td><td width="122"><p lang="es-ES"><strong>S.M. EL REY</strong></p></td></tr><tr valign="TOP"><td width="75" height="20"><p lang="es-ES">12’00 horas.-</p></td><td width="481"><p>AUDIENCIA A LA JUNTA DE GOBIERNO DE LA REAL ACADEMIA DE CIENCIAS ECONÓMICAS Y FINANCIERAS</p><p>Palacio Albéniz. Barcelona</p><p lang="es-ES"><em><strong>NOTA: El plazo de acreditación finaliza el viernes, 24 de febrero, a las 14 horas.</strong></em></p><p>(Para más información: Tfno. de la Real Academia de Ciencias Económicas y Financieras.- 93.310.07.41.&nbsp;<strong>Para acreditaciones</strong>:&nbsp;Delegación del Gobierno en Cataluña. Tfno.- 93.520.90.00. Correo electrónico.-&nbsp;<a href="http://www.monarquiaconfidencial.commailto:prensag.barcelona@correo.gob.es/" >prensag.barcelona@correo.gob.es</a>)</p><p lang="es-ES">&nbsp;</p></td><td width="122"><p lang="es-ES"><strong>S.M. EL REY</strong></p></td></tr><tr valign="TOP"><td width="75" height="20"><p lang="es-ES">12’45 horas.-</p></td><td width="481"><p lang="es-ES">AUDIENCIA AL COMITÉ EJECUTIVO DE FOMENT DEL TREBALL NACIONAL</p><p>Palacio Albéniz. Barcelona</p><p lang="es-ES"><em><strong>NOTA: El plazo de acreditación finaliza el viernes, 24 de febrero, a las 14 horas.</strong></em></p><p>(Para más información: Tfno. de Foment del Treball Nacional.-&nbsp;93.484.12.00.&nbsp;<strong>Para acreditaciones</strong>:&nbsp;Delegación del Gobierno en Cataluña. Tfno.- 93.520.90.00. Correo electrónico.-&nbsp;<a href="http://www.monarquiaconfidencial.commailto:prensag.barcelona@correo.gob.es/" >prensag.barcelona@correo.gob.es</a>)</p><p lang="es-ES">&nbsp;</p></td><td width="122"><p lang="es-ES"><strong>S.M. EL REY</strong></p><p lang="es-ES">&nbsp;</p></td></tr><tr valign="TOP"><td width="75" height="20"><p lang="es-ES">17’00 horas.-</p></td><td width="481"><p>AUDIENCIA AL&nbsp;COMITÉ EJECUTIVO DEL CONSORCI DE LA ZONA FRANCA DE BARCELONA</p><p>Palacio Albéniz. Barcelona</p><p lang="es-ES"><em><strong>NOTA: El plazo de acreditación finaliza el viernes, 24 de febrero, a las 14 horas.</strong></em></p><p>(Para más información: Tfno. del Consorci de la Zona Franca de Barcelona.- 93.263.81.11.&nbsp;<strong>Para acreditaciones</strong>:&nbsp;Delegación del Gobierno en Cataluña. Tfno.- 93.520.90.00. Correo electrónico.-&nbsp;<a href="http://www.monarquiaconfidencial.commailto:prensag.barcelona@correo.gob.es/" >prensag.barcelona@correo.gob.es</a>)</p><p lang="es-ES">&nbsp;</p></td><td width="122"><p lang="es-ES"><strong>S.M. EL REY</strong></p><p lang="es-ES">&nbsp;</p></td></tr><tr valign="TOP"><td width="75"><p>18’00 horas.-</p></td><td width="481"><p>VISITA A LA NUEVA SEDE DE CUATRECASAS, con motivo de su centenario</p><p lang="es-ES">Distrito 22@. Avda. Diagonal, 191. Barcelona</p><p><em><strong>NOTAS: El plazo de acreditación finaliza el viernes, 24 de febrero, a las 14 horas.</strong></em></p><p>(Para más información: Tfno. de Cuatrecasas.- 91.524.71.24.&nbsp;<strong>Para acreditaciones</strong>:&nbsp;Delegación del Gobierno en Cataluña. Tfno.- 93.520.90.00. Correo electrónico.-&nbsp;<a href="http://www.monarquiaconfidencial.commailto:prensag.barcelona@correo.gob.es/" >prensag.barcelona@correo.gob.es</a>)</p><p lang="es-ES">&nbsp;</p></td><td width="122"><p lang="es-ES"><strong>S.M. EL REY</strong></p></td></tr></tbody></table><table border="0" cellspacing="0" cellpadding="5" width="709"><colgroup><col width="75"><col width="481"><col width="122"></colgroup><tbody><tr><td colspan="3" width="699" height="15" valign="TOP"><p><strong>MARTES, 28 DE FEBRERO DE 2017</strong></p><p>&nbsp;</p></td></tr><tr valign="TOP"><td width="75"><p>11’00 horas.-</p></td><td width="481"><p>REUNIÓN ORDINARIA DEL CONSEJO ASESOR DE FUNDÉU BBVA</p><p lang="es-ES">Avenida de Burgos, 8. Madrid</p><p><em><strong>Cobertura informativa:</strong></em></p><ul><li><p lang="es-ES"><em><strong>Llegada: Abierto a todos los medios.</strong></em></p></li><li><p lang="es-ES"><em><strong>Reunión: Cobertura gráfica limitada a EFE y EFE TV, que ofrecerán fotografías e imágenes, respectivamente, en régimen de “pool”.</strong></em></p></li></ul><p>(Para más información: Tfno. de Fundéu BBVA.- 91.346.74.38)</p><p lang="es-ES">&nbsp;</p></td><td width="122"><p><strong>S.M. LA REINA</strong></p><p lang="es-ES">&nbsp;</p></td></tr><tr><td colspan="3" width="699" height="15" valign="TOP"><p lang="es-ES">&nbsp;</p><p><strong>MIÉRCOLES, 1 DE MARZO DE 2017</strong></p><p>&nbsp;</p></td></tr><tr valign="TOP"><td width="75"><p>11’30 horas.-</p></td><td width="481"><p>ENTREGA DE LA VII EDICIÓN DEL PREMIO DE DERECHOS HUMANOS REY DE ESPAÑA,&nbsp;que concede el Defensor del Pueblo y la Universidad de Alcalá, a Patrulla Aérea Civil Colombiana</p><p lang="es-ES"><em><strong>-Palabras de Su Majestad el Rey-</strong></em></p><p lang="es-ES">Paraninfo de la Universidad de Alcalá. Alcalá de Henares (Madrid)</p><p>(Para más información: Tfno. del Defensor del Pueblo.-&nbsp;91.432.79.00.&nbsp;Tfno. de la Universidad de Alcalá.- 91.885.40.67)</p><p>&nbsp;</p></td><td width="122"><p><strong>S.M. EL REY</strong></p></td></tr><tr valign="TOP"><td width="75"><p>11‘30 horas.-</p></td><td width="481"><p>CLAUSURA DEL CONGRESO INTERNACIONAL “MUJER Y DISCAPACIDAD. CRUZAMOS FRONTERAS”</p><p><em><strong>-Palabras de Su Majestad la Reina-</strong></em></p><p>Centro de Exposiciones y Congresos “Lienzo Norte”. Avda. de Madrid, 102. Ávila</p><p>(Para más información: Tfno. de la Consejería de Familia e Igualdad de Oportunidades de la Junta de Castilla y León.-&nbsp;983.41.09.00.&nbsp;<strong>Para acreditaciones</strong>: Delegación del Gobierno en Castilla y León. Correo electrónico.-&nbsp;<a href="http://www.monarquiaconfidencial.commailto:arturo.pinto@seap.minhap.es/" >arturo.pinto@seap.minhap.es</a>)</p><p lang="es-ES">&nbsp;</p></td><td width="122"><p><strong>S.M. LA REINA</strong></p></td></tr><tr><td colspan="3" width="699" height="16" valign="TOP"><p lang="es-ES">&nbsp;</p><p><strong>JUEVES, 2 DE MARZO DE 2017</strong></p><p lang="es-ES">&nbsp;</p></td></tr><tr valign="TOP"><td width="75"><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">11’00 horas.-</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">11’45 horas.-</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">12’30 horas.-</p><p lang="es-ES">&nbsp;</p></td><td width="481"><p lang="es-ES">AUDIENCIAS EN EL PALACIO DE LA ZARZUELA</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">REPRESENTANTES DE LA ALIANZA POR LA COMPETITIVIDAD DE LA INDUSTRIA ESPAÑOLA</p><p>(Para más información:&nbsp;Tfno. de la Alianza.- 91.576.30.03)</p><p>&nbsp;</p><p lang="es-ES">REPRESENTACIÓN DE LA FUNDACIÓN DEPORTE Y DESAFÍO</p><p>(Para más información:&nbsp;Tfno. de la Fundación Deporte y Desafío.- 91.316.63.89)</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">COMITÉ EJECUTIVO DEL HOMENAJE UNIVERSAL AL IDIOMA ESPAÑOL, que promueve la Fundación Independiente</p><p>(Para más información:&nbsp;Tfno. de la Fundación Independiente.- 91.426.15.68/9)</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></td><td width="122"><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES"><strong>S.M. EL REY</strong></p><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES"><strong>S.M. EL REY</strong></p><p lang="es-ES">&nbsp;</p><p lang="es-ES">&nbsp;</p><p lang="es-ES"><strong>S.M. EL REY</strong></p></td></tr><tr valign="TOP"><td width="75"><p lang="es-ES">11‘00 horas.-</p></td><td width="481"><p>ACTO OFICIAL DEL “DÍA MUNDIAL DE LAS ENFERMEDADES RARAS”</p><p lang="es-ES"><em><strong>-Palabras de Su Majestad la Reina-</strong></em></p><p>Museo Nacional del Prado&nbsp;(acceso por la Puerta de Murillo).&nbsp;Madrid</p><p>(Para más información:&nbsp;Tfno. de la Federación Española de Enfermedades Raras.- 91.533.40.08)</p><p>&nbsp;</p></td><td width="122"><p lang="es-ES"><strong>S.M. LA REINA</strong></p></td></tr><tr><td colspan="3" width="699" height="16" valign="TOP"><p lang="es-ES">&nbsp;</p><p lang="es-ES"><strong>VIERNES, 3 DE MARZO DE 2017</strong></p><p lang="es-ES">&nbsp;</p></td></tr><tr valign="TOP"><td width="75"><p>11‘00 horas.-</p></td><td width="481"><p>INAUGURACIÓN DEL&nbsp;INSTITUTO DE CIENCIAS DE LA VID Y DEL VINO (ICVV)</p><p>Finca La Grajera. Carretera Burgos, km 6 (LO-20. Salida 13). Logroño</p><p>(Para más información: Tfno. del ICVV.- 941.89.49.80. Tfno. del Gobierno de La Rioja.-.&nbsp;<strong>Para acreditaciones</strong>: Gobierno de La Rioja. Tfno.- 941.29.11.17. Correo electrónico.-&nbsp;<a href="http://www.monarquiaconfidencial.commailto:comunicacion@larioja.org/" >comunicacion@larioja.org</a>)</p></td><td width="122"><p lang="es-ES"><strong>S.M. EL REY</strong></p></td></tr></tbody></table>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.monarquiaconfidencial.com/_abc0618d&via=Monarquia_Confi&text=Agenda%20de%20la%20Familia%20Real%20del%2027%20de%20febrero%20al%205%20de%20marzo%20de%202017" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.monarquiaconfidencial.com/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    
                    
                    

                    
<div id="bbt-ad-slot-bajo_contenido_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos1 -->





                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20170224_0001.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20170224_0001">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20170224_0001 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20170224_0001">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="http://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    
<div id="bbt-ad-slot-bajo_contenido_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos2 -->




                    
<div id="bbt-ad-slot-bajo_contenido_pos3" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos3 -->




                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  



<div class="md-html-user md">
  <a href="http://www.monarquiaconfidencial.com/altaboletin.html"><img src="http://www.monarquiaconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_monarquia_subscribe.gif"></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos1" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos1 -->
    

    

  </dl><!-- .bd -->
</div>








  



<div class="md-html-user md">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CONTENIDO RELACIONADO  300X600  ECD -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4702831094854321"
     data-ad-slot="1132421346"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>





  



<div class="md-html-user md">
  <a href="http://www.monarquiaconfidencial.com/noticia.html?utm_term=noticia.html&&utm_content=landing+page&utm_source=Act-On+Software&utm_medium=landing+page"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d1/1/-/-/-/-/boton-envianos-tus-noticias-mc_2.jpg"></a>
</div>





  <div class="md-docs md">

  <div class="hd">
    <h2 class="title sk1-tit iblk">Monarquía Confidencial</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst-docs-list">

      
      
      
      <li class="item">
	<a class="lnk" href="/agenda_familia_real/Agenda-Familia-Real-febrero-marzo_0_2881511821.html">Agenda de la Familia Real del 27 de febrero al 5 de marzo de 2017</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/Felipe-VI-Isabel-II-Mohamed_0_2880911888.html">Otros reyes con la condecoración argentina que recibió Felipe VI: Isabel II, Mohamed VI...</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/hablaron-reina-primera-dama-Argentina_0_2880911885.html">De qué hablaron la reina Letizia y la primera dama de Argentina</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/espana/Urdangarin-carcel-fianza-volver-Ginebra_0_2880911881.html">Urdangarin se libra de la cárcel sin pagar fianza y podrá volver a Ginebra</a>
      </li><!-- .item -->
      
      
      
      
      <li class="item">
	<a class="lnk" href="/el_confidente_de_la_corte/Felipe-VI-Macri-traves-corbatas_0_2880311969.html">El guiño entre Felipe VI y Macri a través de las corbatas</a>
      </li><!-- .item -->
      
      

    </ul><!-- .lst-docs-list -->

  </div><!-- .bd -->
</div><!-- .md-docs -->




  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos2" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos2 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos3" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos3 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos4" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos4 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos10" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos10 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos11" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos11 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos12" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos12 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos13" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos13 -->
    

    

  </dl><!-- .bd -->
</div>









                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-horizontal7" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-horizontal7 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">OTROS TITULARES</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>España</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="IU propone borrar a la infanta Cristina de un hospital de Badajoz" href="/espana/IU-propondra-Cristina-hospital-Badajoz_0_2879112065.html">
      IU propone borrar a la infanta Cristina de un hospital de Badajoz
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Reino Unido</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Reino Unido estudia c&oacute;mo rebajar la visita de Trump a Isabel II" href="/reino_unido/Reino-Unido-Trump-Isabel-II_0_2874912487.html">
      Reino Unido estudia cómo rebajar la visita de Trump a Isabel II
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Bélgica</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Visita de Estado de los reyes de B&eacute;lgica a Dinamarca" href="/belgica/Visita-reyes-Belgica-Dinamarca_0_2875512433.html">
      Visita de Estado de los reyes de Bélgica a Dinamarca
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Suecia</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El nuevo proyecto de Magdalena de Suecia: escribir un libro" href="/suecia/proyecto-Magdalena-Suecia-escribir-libro_0_2876112373.html">
      El nuevo proyecto de Magdalena de Suecia: escribir un libro
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Holanda</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El pr&iacute;ncipe de Holanda viaja a Estados Unidos para crear nuevas Start-up" href="/holanda/principe-Holanda-USA-nuevas-Start-up_0_2851514833.html">
      El príncipe de Holanda viaja a Estados Unidos para crear nuevas Start-up
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinamarca</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La casa real danesa tiene que desmentir que el pr&iacute;ncipe Federico haya comprado una isla" href="/dinamarca/danesa-desmentir-principe-Federico-comprado_0_2864113564.html">
      La casa real danesa tiene que desmentir que el príncipe Federico haya comprado una isla
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Noruega</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Harald de Noruega descarta abdicar: &ldquo;El juramento es para toda la vida&rdquo;" href="/noruega/Harald-Noruega-descarta-abdicar-juramento_0_2879112064.html">
      Harald de Noruega descarta abdicar: “El juramento es para toda la vida”
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Mónaco</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La casa de Gracia de M&oacute;naco acoger&aacute; eventos y las oficinas de su fundaci&oacute;n" href="/monaco/Gracia-Monaco-acogera-oficinas-fundacion_0_2868313148.html">
      La casa de Gracia de Mónaco acogerá eventos y las oficinas de su fundación
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Otras Casas Reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Viaje solidario a &Aacute;frica del heredero al trono de Portugal" href="/otras_casas_reales/Viaje-solidario-Africa-heredero-Portugal_0_2876712321.html">
      Viaje solidario a África del heredero al trono de Portugal
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>La nobleza</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La Fundaci&oacute;n Cultural de la Nobleza estudiar&aacute; la lucha de la monarqu&iacute;a hisp&aacute;nica contra el protestantismo" href="/la_nobleza/Fundacion-Cultural-Nobleza-Espanola-protestantismo_0_2878512124.html">
      La Fundación Cultural de la Nobleza estudiará la lucha de la monarquía hispánica contra el protestantismo
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Plan para la sucesi&oacute;n en Jap&oacute;n: Naruhito, emperador el 1 de enero de 2019" href="/japon/Plan-sucesion-Japon-Naruhito-emperador_0_2861113864.html">
      Plan para la sucesión en Japón: Naruhito, emperador el 1 de enero de 2019
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Japón</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Plan para la sucesi&oacute;n en Jap&oacute;n: Naruhito, emperador el 1 de enero de 2019" href="/japon/Plan-sucesion-Japon-Naruhito-emperador_0_2861113864.html">
      Plan para la sucesión en Japón: Naruhito, emperador el 1 de enero de 2019
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->





            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/Vivas-rey-Felipe-calles-Cataluna_0_2658934096.html" target="_blank">Felipe VI</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/Letizia-recupera-traje-oficial_0_2657134285.html" target="_blank">Letizia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Guardia-Real-seguridad-Palacio-Zarzuela_0_2654734534.html" target="_blank">Guardia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/reyes_felipe_y_letizia/" target="_blank">Felipe y Letizia</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Vuelta-Leonor-Sofia-presentacion-interactiva_0_2549745016.html" target="_blank">Princesa Leonor</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/misterioso-disparo-hermano-Juan-Carlos_0_1732026783.html" target="_blank">Misterioso disparo</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/discretos-ayudantes-militares-rondas-consultas_0_2658334155.html" target="_blank">Ayudantes de campo</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/television-francesa-documental-Juan-Carlos_0_2657134268.html" target="_blank">Documental Juan Carlos</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Comida-internacional-produccion-colegio-Cristina_0_2654734521.html" target="_blank">Infanta Cristina</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Juan-Carlos-momentos-asesinatos-ETA_0_2654734520.html" target="_blank">Letizia buena madre</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/felicita-cumpleanos-Felipe-VI_0_2658334156.html" target="_blank">Cumpleaños Felipe VI</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/presupuesto-Presidencia-Artur-Casa-Rey_0_2552144768.html" target="_blank">Presupuesto Casa del Rey</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Letizia-America-sustituta-Sofia-cooperacion_0_2474752501.html" target="_blank">Reina Sofia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/la_nobleza/duque-Alba-reparte-titulos-hijos_0_2657734215.html" target="_blank">Duque de Alba</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/el_confidente_de_la_corte/infanta-altruista-cincuenta-Beatriz-Sajonia_0_2655334441.html" target="_blank">Beatriz de Sajonia</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Juan-Carlos-emociono-recordar-disparo_0_2657734203.html" target="_blank">Juan Carlos emocionado</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/ARCO-pendiente-Felipe-Letizia_0_2657134288.html" target="_blank">ARCO</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/reino_unido/familia-britanica-recordara-Guerra-Mundial_0_2658934091.html" target="_blank">Isabel II</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Fabrica-Tapices-entrega-reposteros-escudo_0_2656534334.html" target="_blank">Escudo del Rey</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/Felipe-VI-estrena-uniforme-reinado_0_2468753114.html" target="_blank">El Rey estrena uniforme</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/etiqueta/casa_del_rey/" target="_blank">Casa del Rey</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/la_nobleza/palacio-Alba-Sevilla-Semana-Santa_0_2658934088.html" target="_blank">Casa de las Dueñas</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/agenda_familia_real/" target="_blank">Agenda Familia Real</a></li>
	      
	      <li class="item"><a href="http://www.monarquiaconfidencial.com/espana/cobertura-Casa-Rey-reutilizacion-oficiales_0_2658934111.html" target="_blank">Fotógrafos de Zarzuela</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/3000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/Monarquia_Confi"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->

	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Monarquía Confidencial" src="/static/ECDDigital/images/thm_monarquia/logo-footer.png?hash=788c6285d126ba8f657cda1251940c83" height="20" width="186" />
	    </a>
	  </h1>

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@monarquiaconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Monarquía Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97 F 91 593 85 48
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Monarquía Confidencial.
          </p><!-- /.footer-tx-aux -->
	</div><!-- .logo -->

      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  //  ******* COMSCORE *********
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15866089" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
</script>




<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Unblocked', 'false',,true]);</sc" + "ript>");
     } else{
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Blocked', 'true',,true]);</sc" + "ript>");
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3160000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3160000&rand=1193601309" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170224_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170224_0001&rand=266059939" />
</noscript>
</body>
</html>